Forum Cabasse, HIFI vintage et Home Cinéma.  Index du Forum Forum Cabasse, HIFI vintage et Home Cinéma.
Forum d'échanges entre passionnés de HIFI, de DIY et d'enceintes Cabasse entre autres marques.
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Disfonctionement du forum!!!!!!

 
Poster un nouveau sujet   Répondre au sujet    Forum Cabasse, HIFI vintage et Home Cinéma. Index du Forum -> Présentation du forum -> Les administrateurs et Modérateurs
Sujet précédent :: Sujet suivant  
Auteur Message
serge8
100 dB

Hors ligne

Inscrit le: 18 Juin 2013
Messages: 121

MessagePosté le: Jeu 3 Mar 2016, 21:32    Sujet du message: Disfonctionement du forum!!!!!! Répondre en citant

Bonjour,
 
Je voudrais signaler un disfonctionnement sur ce forum.
Il est impossible de poster une réponse.
Toute la journée aujourd’hui j’essaie en vain de répondre dans une discussion que j'avais ouverte au sujet des sampan 311 d'occas. Il y a rien à faire
Cela ne marche pas.
Voilà, donc, comment je fais :
 
Je fais répondre. J’écris mon message de réponse (ou plutôt je le colle car je l’écris dans Word
par précaution sachant comment il marche « bien », le forum.)
 
puis j’ai ajoute des photos pendant au moins 20 minutes (ou je ne les ajoute pas, cela ne change rien)
et j’appuie « envoyer » . Puis, tout disparaît, et je vois l’inscription « vous devez entrer un message avant de poster »
mon réponse avec toutes les pieces jointes ayant disparu.
Point barre. Et c’est comme cela toute la journée.
Hier, cela m’est arrivé aussi, puis soudainement, cela a fonctionné et j’ai pu envoyer une réponse.
Mais il y a un moment cela m’était déjà arrivé plusieurs fois,.et je l’avais signalé.
 
Mais bon, cela ne va pas du tout, à mon avis. Je ne sais pas qui s’occupe de l’aspect technique du forum, mais c’est pas du bon boulot.
 
Je ne pense pas que je sois seul à le penser.
 
Voila.
 
 
Cordialement et avec tout mon respect pour tout le monde


Revenir en haut
Publicité






MessagePosté le: Jeu 3 Mar 2016, 21:32    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
BRIG
Administrateur

Hors ligne

Inscrit le: 17 Mai 2009
Messages: 12 589
Localisation: Suisse

MessagePosté le: Jeu 3 Mar 2016, 22:08    Sujet du message: Disfonctionement du forum!!!!!! Répondre en citant

Bonsoir,


Votre profil ne fait l'objet d'aucune restriction.
Des dysfonctionnements peuvent effectivement apparaître, mais sachez que nous n'avons aucune responsabilité sur le strict plan technique.
L'aspect technique du forum est géré par Xooit :


http://www.xooit.com/fr/


Sauf exception (message particulièrement long), je n'ai pas besoin d'utiliser Word pour rédiger mes messages.
Par contre, avant de poster, je fais toujours un "copier" afin de pouvoir facilement "reposter" si nécessaire. 


Comme vous, je trouve ces quelques désagréments agaçants.


BRIG 
_________________
«Quand le gouvernement viole les droits du peuple, l’insurrection est, pour le peuple et pour chaque portion du peuple, le plus sacré des droits et le plus indispensable des devoirs» (art. 35). Robespierre, Constitution du 24 juin 1793


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:33    Sujet du message: Disfonctionement du forum!!!!!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Cabasse, HIFI vintage et Home Cinéma. Index du Forum -> Présentation du forum -> Les administrateurs et Modérateurs Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Template UT by dav.bo
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com