Forum Cabasse, HIFI vintage et Home Cinéma.  Index du Forum Forum Cabasse, HIFI vintage et Home Cinéma.
Forum d'échanges entre passionnés de HIFI, de DIY et d'enceintes Cabasse entre autres marques.
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli qui souffle

 
Poster un nouveau sujet   Répondre au sujet    Forum Cabasse, HIFI vintage et Home Cinéma. Index du Forum -> Les amplis, préamplis, sources et accessoires -> Le coin des techniciens
Sujet précédent :: Sujet suivant  
Auteur Message
K100


Hors ligne

Inscrit le: 16 Mar 2011
Messages: 88
Localisation: Angoulême

MessagePosté le: Lun 5 Jan 2015, 19:53    Sujet du message: Ampli qui souffle Répondre en citant

Bonjour
Je rentre chez moi dimanche dernier, j’allume mon système et là……… HORREUR !!!!! du souffle dans mes HP ( des compressions à + de 105 db 1W 1M)  !! Mon Hiraga souffle !!!. Quand je monte le son, ça fonctionne, y’a juste ce souffle très présent ???!!????
Bon ! Première analyse "de base" : ça fait ça des deux cotés donc ce n’est pas un composant sur un CI qui a pété sinon ça ne soufflerait que dans un seul canal. Donc ça vient de la partie commune au deux cotés : L’alimentation.
J’ai monté cet ampli en 90 et en 25 années les capas, ça claque…. Sauf que les capas sont en bon état.
J’ai branché des HPs quelconques à la sortie, branché un lecteur CD que je n’allume pas sur l’entrée,  mesuré toutes les tensions, primaire transfo, secondaire, tensions redressées avant et après la résistance de filtrage en PI, calcul et mesure de l’intensité à vide, tout est OK ! Même si la tension d’alim est plus proche de15,5V que 12,5, ç’est comme ça depuis 25 ans et les courants de repos des TP sont OK. Jamais eu le moindre souffle avec cet ampli.
J’ai débranché les capas les plus anciennes pour voir si une d’entre elles n’introduirait pas ce bruit. Pareil !!!  
Peut être devrais je débrancher toutes les capas, une à une, chacune son tour ??
Peut être est ce le pont de diodes qui déconne ? Ca arrive ça ?
Le transfo d’alim ?
Qu’en pensez vous ?
Merci
Alain
Et BONNE ANNE à vous tous. 


Revenir en haut
Publicité






MessagePosté le: Lun 5 Jan 2015, 19:53    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
iriaax
109 dB

Hors ligne

Inscrit le: 12 Aoû 2010
Messages: 265
Localisation: Alsace

MessagePosté le: Mar 6 Jan 2015, 17:13    Sujet du message: Ampli qui souffle Répondre en citant

Bonne année à tous !
Ce problème me rappelle le jour où j'ai remplacé une ampoule d'éclairage à incandescence par un modèle économique qui poluait l'environnement par ses émissions HF.
_________________
Arnaud

(Rega Saturn + OTL DIY & Iroise 3)


Revenir en haut
K100


Hors ligne

Inscrit le: 16 Mar 2011
Messages: 88
Localisation: Angoulême

MessagePosté le: Mer 7 Jan 2015, 12:38    Sujet du message: Ampli qui souffle Répondre en citant

Ben là, j'ai rien changé dans l'environnement mais par principe, je vais vérifier. Merci

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:45    Sujet du message: Ampli qui souffle

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Cabasse, HIFI vintage et Home Cinéma. Index du Forum -> Les amplis, préamplis, sources et accessoires -> Le coin des techniciens Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Template UT by dav.bo
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com