Forum Cabasse, HIFI vintage et Home Cinéma.  Index du Forum Forum Cabasse, HIFI vintage et Home Cinéma.
Forum d'échanges entre passionnés de HIFI, de DIY et d'enceintes Cabasse entre autres marques.
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

et la galère continue...

 
Poster un nouveau sujet   Répondre au sujet    Forum Cabasse, HIFI vintage et Home Cinéma. Index du Forum -> Les amplis, préamplis, sources et accessoires -> Les sources -> Les magnétophones
Sujet précédent :: Sujet suivant  
Auteur Message
cc
115 dB

Hors ligne

Inscrit le: 05 Déc 2009
Messages: 611
Localisation: nord

MessagePosté le: Dim 15 Mai 2011, 16:53    Sujet du message: et la galère continue... Répondre en citant

Bonjour à tous,

Il y a deux semaines, je suis allée chez mon père et j'ai profité à fond du système YBA. J'en ai profité pour récupérer la platine Luxman K-210. Cet après-midi, je la branche pour la première fois et quand je la mets sous tension, elle lit alors qu'il n'y a pas de cassette. Rien à faire pour l'arrêter, même quand j'appuie sur le bouton EJECT, elle tourne toujours.

Après ma platine Dual, voilà que ça recommence. Crying or Very sad


Revenir en haut
Publicité






MessagePosté le: Dim 15 Mai 2011, 16:53    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
man
120 dB

Hors ligne

Inscrit le: 09 Juin 2009
Messages: 8 131
Localisation: Paris

MessagePosté le: Lun 16 Mai 2011, 17:06    Sujet du message: et la galère continue... Répondre en citant

Bonjour cc,




Purée ... pas de chance ... elle marchait bien chez ton père ?


Revenir en haut
cc
115 dB

Hors ligne

Inscrit le: 05 Déc 2009
Messages: 611
Localisation: nord

MessagePosté le: Lun 16 Mai 2011, 18:08    Sujet du message: et la galère continue... Répondre en citant

D'après lui, oui, elle fonctionnait. Il m'a dit de la lui ramener, il ira la déposer à l'auditorium pour qu'ils voient ce qui ne va pas.

Revenir en haut
man
120 dB

Hors ligne

Inscrit le: 09 Juin 2009
Messages: 8 131
Localisation: Paris

MessagePosté le: Lun 16 Mai 2011, 19:46    Sujet du message: et la galère continue... Répondre en citant

Pas de choc pendant le transport ? Cela faisait longtemps qu'elle n'était pas utilisée ?

Revenir en haut
cc
115 dB

Hors ligne

Inscrit le: 05 Déc 2009
Messages: 611
Localisation: nord

MessagePosté le: Mar 17 Mai 2011, 17:21    Sujet du message: et la galère continue... Répondre en citant

Bonsoir,

non, j'ai fait attention à bien caler la boîte dans la voiture, dans la boîte, la platine était calée avec les protections en polystyrène. Une courroie a été changée et mon père avait vérifié une fois récupérée. Maintenant, comme elle n'a pas tourné depuis un bout de temps après la réparation, il se peut que cela ait une incidence.


Revenir en haut
man
120 dB

Hors ligne

Inscrit le: 09 Juin 2009
Messages: 8 131
Localisation: Paris

MessagePosté le: Jeu 19 Mai 2011, 11:01    Sujet du message: et la galère continue... Répondre en citant

Salut cc,

T'aurais pas un petit souci électrique à la maison ?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:10    Sujet du message: et la galère continue...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Cabasse, HIFI vintage et Home Cinéma. Index du Forum -> Les amplis, préamplis, sources et accessoires -> Les sources -> Les magnétophones Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Template UT by dav.bo
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com